Beiträge von AlexS

    Hallo Zusammen,


    heute war der Kundendienst von BWT da.

    An der Stelle riesen Lob für kompetentes und nettes Auftreten des Technikers.


    Die Anlage war richtig eingestellt, das einige was festgestellt werden konnte, der Präzesions-Solenzähler für für das Abmessen des Salzes war außer Funktion.

    in Grunde ist es eine Digitale Wasseruhr, die 800ml vom mit Salz versetzen Wasser abmisst und den Vorgang dann stoppt.

    Dieses ist jedoch auf max 3 min eingestellt. Misst der Zähler nicht mit, spült die Anlage auch nach den notwendigen 800ml solange bis 3min voll sind.


    Das hat den erhöhten Salzgehalt im Wasser als Folge. Nicht für immer natürlich, sondern mit zunehmenden Wasserabnahme pendelt sich das bis zur nächsten Regeneration ein.


    Ich habe den Sachverhalt nun laienhaft beschrieben, bitte um Nachsicht.


    Außerdem wurde neue Software aufgespielt


    Ich werde weiter beobachten und berichten.


    Bis Bald


    Alex.

    Offenbar sind die Spindelabdichtungen undicht.


    Na das kann passieren, die Ventile sind ja nicht mehr die neuesten. und wie schon beschrieben wurde, kann eine Microleckage vorhanden sein, die aber entweder im gleichen Zuge das Wasser abtrocknen lässt, oder eben wieder dicht wurde. für diese Ablagerungen braicht es keine Mengen an Wasser.

    Also das hört sich erstmal beruhigend an und spricht dafür dass die Ablagerungen erst in diesem Winter sich gebildet haben, als die Dichtungen in den Ventilen undicht geworden sind

    Lochfrass? wo gabs denn den? an der Spindel?

    Habe früher als Begriff nicht gekannt. Ich glaube das könnte die Ablagerung am Ventil im ersten Bild am Kopfansatz sein.

    Dieser Fleck. es ist mitten im Material. Wo soll denn so was hergekommen sein....

    Sie beruhigt. die Ventile lassen sich problemlos instandsetzten. und deine Enthärtung scheint ja soweit zu funktionieren.

    Wenn es dem so ist dann ist auch die Ventilinstandsetzung OK.

    Habe inzwischen mit BWT telefoniert. Die Anlage spült am Ende des Regenerierungsprozesses den überschüssigen Salz raus. Passiert das nicht, kann sein dass es ins Trinkwasser gelangt, das würde man sogar schmecken....

    Alles in einem ich habe BWT-Service bestellt, damit sie die Anlage fachmännisch überprüfen, um ihren Einfluss ausschließen zu können.


    Vielen Dank.


    Alex.

    Hallo liebes Forum,


    ich habe mich hier angemeldet in der Hoffnung eine Erklärung von Profies für folgendes Problem zu bekommen.


    Und zwar.


    Es handelt sich um ein Reihenhaus aus dem Jahre 1969 das von uns in 2016 energetisch saniert wurde.

    U.a. wurde die Wasserenthärtungsanlage BWT Aqa Perla Duplex eingebaut.

    Die Eingangswasserhärte beträgt 18°dH, der Ausgangswert liegt bei 6°dH.

    Seit dem Einbau hatten wir nie Probleme bzw Auffäligkeiten gehabt.

    Bis zu diesen Frühling.

    Da das Haus samt einigen Versorgungsleitungen alt ist, ist es historisch bedingt so, dass die beiden Aussenzapfstellen um Garten und Vorgarten

    das enthärtete Wasser bekommen.


    Beim Aufmachen der Absperrventile nach dem Winter musste ich feststellen, dass das eine Ventil sich nur mit der Zange lösen ließ, und das zweite Ventil

    ging einfacher, von Hand.

    Zum Vorschein kamen bei beiden Ventilen weiße harten Ablagerungen am Schaft des Ventilkopfes. (Dazu muss gesagt werden dass beide Köpfe ca 5-6 Jahre alt sind und davor

    keine Ablagerungen aufwiesen und sind Kopfüber in die waagerecht verlaufende Leitungen eingebaut).

    Diese Ablagerungen müssen am zugedrehten Ventil über den Winter entstanden sein.

    Das alleine bereitet mir Kopfschmerzen, denn ob Ventil auf oder zu ist, in beiden Fällen liegt der Ventil-Schaft theoretisch im Trockenen.


    Die letzte Wartung der BWT-Enthärtungsanlage war im Herbst davor und (angeblich) lagen die vom Installateuren gemessenen Werte in Ordnung.

    Meine Prüfung ergab zwar nicht den eingestellten Wert exakt, lag aber unter 8°dH. Ich habe die Anlage nun neu justiert und sie gibt 6°dH aus. (sicherheitshalber um Referenz zu haben, hat auch mein Nachbar mit meinem Wasserhärte-Set bei ihm die Werte gemessen, so dass ich Vergleich hatte).


    Der Installateur hat vermutet, dass es eventuell mit leichten Spannungen zu tun haben könnte, die zum Lochfrass führen.

    Alle Leitungen sind jedoch geerdet und mein Elektriker hatte durch diverse Messungen keine Potenzial-Unterschiede feststellen können.


    Ich bin ratlos, was das sein könnte, denn nach meiner Vorstellung sollte so was mit der Enthärtungsanlage nicht passieren...

    und bin für jede Hilfe dankbar.


    Im Anhang habe ich die Bilder der beiden Ventile zur Verdeutlichung beigefügt (beim Bild machen fiel mir auf dass das neuste Ventil sogar eine Undichtigkeit aufweist).


    Vielen Dank im Voraus


    Alex