Sat Signal Abends bei einigen Sender bei 0%

  • Hi,


    ich kenne mich eigentlich recht gut mit Sat Anlagen gut aus,aber so was habe ich noch nie erlebt.


    Auf alle Sender habe ich tagsüber volle 99% Satsignal.Dann Abends fallen einige Sender komplett aus.


    Der erste Sender der Abends dann bei 0% ist,ist Welt HD.

    Andere Sender wie NTV HD sind dann bei 67%.Also sie gehen zurück.

    Irgendwann ist auch NTV HD,RTL HD bei 0%


    Pro 7 HD und andere Sender sind immer noch bei 99%.Und laufen ohne Probleme.

    Dann am nächsten Tag laufen wieder alle Sender.


    Kann es ein Nach var sein der durch eine Funk Anlage bestimmte Sender stört ?

  • Kann es ein Nach var sein der durch eine Funk Anlage bestimmte Sender stört ?

    die funkanlage die stört , heisst gewitter .... (in der gegend von der das signal zum sateliten gesendet wird)

    die vernunft könnte einem schon leid tun....

    sie verliert eigentlich immer

  • die funkanlage die stört , heisst gewitter .... (in der gegend von der das signal zum sateliten gesendet wird)

    Nein, der Uplink ist bestimmt nicht das Problem.


    Vermutlich ist die Schüssel nicht mehr 100% ausgerichtet oder irgendeine Steckverbindung hat keinen sauberen Kontakt mehr.

    Pegelunterschiede zu verschiedenen Tageszeiten sind normal.

    Und das beobachtete Verhalten - entweder einwandfrei oder nix - ebenfalls. Das ist halt Digitaltechnik. Geht oder geht nicht - dazwischen gitb's kaum was.

  • Nein am Gewitter liegt es nicht.

    Die betroffenen Sender gehen ja auch bei Gewitter.

    Und Pro 7 HD läuft ja dann immer noch und hat 99%.


    Es sind immer nur die bestimmten Sender.

    Welt HD ist der Sender wo als erstes weg ist.

    Wenn die Schüssel sich verstellt hätte,würde es ja am nächsteTag auch nicht mehr gehen.Das fängt immer Abends an.


    Wetter ist egal.Auch wenn die Sonne scheint.

  • in der gegend von der das signal zum sateliten gesendet wird

    also ich habe solches phänomen einige male beobachtet , und zwar tatsächlich bei gewittern in verschiedenen gegenden fallen schonmal einzelne sender aus .

    dann sehe ich hier nach https://www.blitzortung.org/en…lightning_maps.php?map=16

    ich habe es bisher immer auf den uplink geschoben :eek: weil solche ausfälle ohne gewitter irgendwo hatte ich nicht .

    die vernunft könnte einem schon leid tun....

    sie verliert eigentlich immer

  • Vermutlich ist die Schüssel nicht mehr 100% ausgerichtet oder irgendeine Steckverbindung hat keinen sauberen Kontakt mehr.

    Pegelunterschiede zu verschiedenen Tageszeiten sind normal.

    Und das beobachtete Verhalten - entweder einwandfrei oder nix - ebenfalls. Das ist halt Digitaltechnik. Geht oder geht nicht - dazwischen gitb's kaum was.

    Doch

    Aber das passt halt nicht zu meiner beobachtung.

    Wenn die Schüssel verstellt wäre,dann ist sie am nächsten Morgen nicht wieder top ausgerichtet.


    Eine falsche Steckverbindung wäte am nächsten Tag auch noch fehlerhaft.

    Das trifft aber nicht zu.


    Alle andere Sender gehen ja.


    Also nochmal.Wenn Welt HD komplett weg ist,hat Pro 7 HD voller Empfang.


    Welt HD hat aber tagsüber auch voller Empfang.

    Dann irgendwann Abends komplett weg.

  • karo1170

    Meine Beobachtung ist,das Sender die auf horizontal liegen betroffen sind.

    Oder je niedriger die Frequenz ist,umso schlechter wird das Signal.


    z.B 11646 hat 99%

    11352 noch 68%

    11092 noch 22%

    10832 0%


    Aber halt nur Abends

    Am Tag haben alle 99%

  • Aber das passt halt nicht zu meiner beobachtung.

    Doch, tut es.

    Anderes Kabel, anderer Ausgang am Multiswitch ausprobieren.

    Wenn das Problem weg ist, liegt's am Kabel/an der Steckverbindung zwischen Multiswitch und Receiver.

    Wenn nicht (davon gehe ich aus), entweder am Kabel/Steckverbindung zwischen LNB und Mulischalter oder an verdrehter Antenne.


    Wenn es bei niedrigeren Frequenzen (und einer Sat-ZF-Ebene) zuerst auftritt, liegt's mit größter Wahrscheinlichkeit an einer Steckverbindung. Zwischen LNB und Multischalter. Vermutlich der am LNB.

  • Es fängt schon an.

    Hast Du einen Einzel-LNB?


    Beim Ausrichten der Antenne wird gerne mal auf Signalmaximum justiert, es kann aber von Vorteil sein, wenn man die Antenne leicht aus der Idealposition heraus dreht, bzw. zum Justieren halt den schwächsten Sender nimmt. Der kleine Unterschied macht sich natürlich zuerst bei schlechtem Wetter bemerkbar, und bei dig. Empfang ist die Grenze zwischen "funktioniert" und "funktioniert nicht" sehr schmal.


    Steckverbinder sollten mal überprüft werden, vor allen Dingen wenn diese nicht wettergeschützt montiert sind.


    Du hast anscheinend mehrere Geräte am Multiswitch. Schau mal wie sich das Signal am gestörten Gerät verhält, wenn Du am anderen zwischen hor. und ver. Sendern wechselst.

    Der Betreiberverein dieses Forums freut sich über Spenden von Fragestellern, die hier kostenlos Hilfe bekommen haben. Kurze Wege führen über Paypal oder eine Banküberweisung

    .