Defekter Fi Schalter erkennen

  • Hi,


    folgendes Problem.


    Mein Elektriker hat für die Außenanlage einen Fi Schalter verbaut.

    Ein Kabel der für die Garage ist(noch nicht vorhanden)

    Und noch einen für meine zwei Standleuchten + Doppelsteckdose wo die Pool Pumpe angeschlossen war.


    Der Fi Schalter,sobald ich ihn hoch mache,fliegt nach ca. 5Sekunden wieder raus.


    Also Pumpe abgesteckt und getestet.Immer noch das selbe Problem.

    Dann noch eine Standlampe nach der anderen abgeklemmt.

    Aber immernoch löst der Fi Schalter nach ca 5 Sekunden aus.


    Nun als Laie gehe ich davon aus,das der Fi Schalter defekt ist.

    Wie erkennt man einen defekten Fi Schalter ?

  • höchstwahrscheinlich ist nicht der FI Schalter defekt, sondern das Kabel zur Außenanlage oder das Aussenlicht oder irgendwas, was da auch noch dranhängt.

    Hol den Eli und lass es überprüfen.

  • Der Schalter ist sicher nicht kaputt.

    Kaputt ist Deine nachgeschaltete Installation.

    Lass den FI ausgeschaltet und halte die Finger still.

    Die nächsten Tage soll ein Elektriker mal durchmessen, wo der Hund begraben ist.


    Feelfree war schneller...




    Wenn Dich ein Laie nicht versteht, so heißt das noch lange nicht, dass du ein Fachmann bist.



    M.G.Wetrow

  • er kann zum test aber genauso den LS abschalten daneben und dann den FI nochmal anschalten, dann ist die L-Phase ja unterbrochen nach aussen und dann sollte der FI drin bleiben wenn er nicht defekt ist.

    Voraussetzung im Verteiler ist FI / LS korrekt verkabelt.

  • Falsch!

    Der einpolige Leitungsschutzschalter unterbricht zwar - wie du richtig feststellst - den Außenleiter, aber eben nicht den Neutralleiter.

    Somit kann Betriebsrückstrom aus anderen Endstromkreisen (oder gar aus anderen Verbrauchsanlagen) über jenen FI (sozusagen in "Gegenrichtung") zu einem bestehenden Isolationsfehler in dem/dem Endstromkreisen gelangen und von dort zum Schutzleiter oder anderweitigem Erdpotential.

    Schon kann der FI auslösen!


    Auf diese Weise kann man sogar in gar nicht in Betrieb genommenen Anlagen (z.B. noch keine Sicherungen im Hausanschlußkasten) FI-Schutzschalter auslösen...

    Besonders leicht passiert dies in TT-Systemen, aber auch in TN-Systemen kann es (aufgrund von Spannungsfall) zu Potentialdifferenzen N <-> PE/Erde kommen.

      


    @ PinCho

    Ich habe deutliche Zweifel, daß der FI-Einbau von einem Eli gemacht wurde.

    Denn welchen Grund sollte der gehabt haben, auf den zwingend vorgeschriebnenen Deckstreifen (zum Verschluß der Öffnung rechts der LS) zu verzichten...?


    Zu Deinen Fragen im Einzelnen:

    Zitat
    • Nun als Laie gehe ich davon aus,das der Fi Schalter defekt ist.

    Das ist sehr unwahrscheinlich, da echte FI passiv arbeiten (also keine elektrische Hilfsenergie nutzen, sondern mechanische). Wenn Fehlerstromschutzschalter defekt sind, äußerst sich das stattdessen zumeist in unzureichender Abschaltung (zu langsam oder erst bei zu hohem Fehlerstrom).


    Zitat
    • Wie erkennt man einen defekten Fi Schalter

    Meßtechnisch (Schutzmaßnahmenprüfgerät).


    Zitat

    Ein Kabel der für die Garage ist(noch nicht vorhanden)

    Wie ist das zu verstehen?

    Ist nur die Garage noch nicht da oder auch diese Zuleitung noch nicht?

    Wenn es die Leitung zur Garage schon gibt, aber die Garage noch nicht, tippe ich darauf, daß einfach deren Ende "im Dreck" liegt bzw. feucht geworden ist.

    Wie gesagt kann dies zu Auslösungen führen (Fehlauslösungen sind es in jenem Fall ausdrücklich nicht), auch wenn der zugehörige (einpolige) Leitungsschutzschalter abgeschaltet ist!

  • Wieso falsch? Ich sehe ganz links einen (zweipoligen) RCD und DANEBEN den LS. Der Baubreite nach einpolig. Daneben ein mit Klebeband diletantisch vor Einschalten geschützter LS.

    Meine Beiträge sind Meinungsäusserungen

  • Hallo,


    der Test mit dem LS ist nicht ganz sinnlos. Es gibt kabelseitig ja mehrere Möglichkeiten, was falsch sein kann. Wenn L darin verwickelt ist, dann sollte der RCD drinbleiben, wenn man den LS abschaltet. Liegt das Problem aber z.B. zwischen Null und PE, dann wird er nach wie vor rausfliegen.


    Das Ergebnis ändert aber nichts daran, dass das von einem Fachmann repariert werden muss, egal, ob der RCD kaputt ist oder wo genau es Probleme im Kabel gibt.


    Denn welchen Grund sollte der gehabt haben, auf den zwingend vorgeschriebnenen Deckstreifen (zum Verschluß der Öffnung rechts der LS) zu verzichten...?


    Das hat unser Elektriker aber auch gebracht. Als ich ihn drauf angesprochen habe, hat er in seiner Materialkiste gekramt und mir ein paar Abdeckstreifen in die Hand gedrückt. Die dann noch fehlenden habe ich dann später selbst nachgekauft., weil ich keine Lust auf Streitereien wegen solcher Lapalien hatte.


    Viele Grüße,


    Jan

  • der Test mit dem LS ist nicht ganz sinnlos. Es gibt kabelseitig ja mehrere Möglichkeiten, was falsch sein kann. Wenn L darin verwickelt ist, dann sollte der RCD drinbleiben, wenn man den LS abschaltet. Liegt das Problem aber z.B. zwischen Null und PE, dann wird er nach wie vor rausfliegen.

    Er ist insoweit sinnlos, daß ihn der TE ja (implizit) schon gemacht hat!

    Dies geht auch klar aus der Beschreibung hervor.

    Was soll also eine Wiederholung bringen?

    Außerdem: Wenn der Außenleiter (L) am Isolationsfehler beteiligt wäre, dürfte der FI keine 5 Sekunden bis zur Abschaltung brauchen.


    Übrigens darf es NACH einem FI keinen Nulleiter (= PEN) geben!!!

    Sonst sind Fehlauslösungen garantiert...

    Wenn Du schon partout die alten Bezeichnungen verwenden willst, hieße das Ding (der heutige Neutralleiter N) Mittelleiter. Der führt Betriebsrückstrom, hat aber keine Schutzqualität.

    Ein Nulleiter ist hingegen ein kombinierter Mittel- und Schutzleiter, führt also planmäßig Betriebsrückstrom UND hat Schutzqualität.



    Zu der Antwort #8 vom Möchtegern-Scheffelein erübrigt sich jeder weitere Kommentar.

    Offenbar hat er meinen Beitrag entweder nicht ordentlich gelesen oder schlicht fachlich nicht verstanden.

    Früher nannte man Personen mit solch (u.U. gefährlichem) Halbwissen "Elektromaurer"...



    Was die mäßige Montagequalität angeht:

    Neben der durch unverschlossene Öffnungen nicht mehr gegebenen Schutzart des Verteilers fällt auch auf, daß entweder die Abdeckung nicht korrekt montiert wurde oder die Hutschiene zu tief liegt. Jedenfalls sitzen die Reiheneinbaugeräte zu weit drin.

  • Der Deckel ist halt noch nicht fest gemacht worden, weil Pin Cho daran herum schraubt. Fehlende Abdeckung ist typischer Fehler von Amateuren, weil man meint das braucht man nicht. Kenne ich auch von anderen in meinem Umfeld. X/

    Du musst immer einen Plan haben. Denn wenn Du keinen hast, dann wirst Du Teil eines anderen Planes...

  • Off-Topic:

    Braucht man ja auch nicht! :thumpsdown:

    Funktioniert schließlich auch ohne Abdeckung. :P

    Dumm nur, daß sich manch einer nach einem kleinen Lichtbogen so gar nicht mehr daran erfreuen kann... :rb:

  • Mein Elektriker hat für die Außenanlage einen Fi Schalter verbaut.

    Ein Kabel der für die Garage ist(noch nicht vorhanden)

    Und noch einen für meine zwei Standleuchten + Doppelsteckdose wo die Pool Pumpe angeschlossen war.

    Der Fi Schalter,sobald ich ihn hoch mache,fliegt nach ca. 5Sekunden wieder raus.

    Tja, der fürchtet sich anscheinend vor einer Überlastung...da er im Gegensatz zu deinem Elektriker weiss, das 2x16A (LSS Nennstrom) > 25A (RCD Nennstrom) ist. Oder gibt es da noch eine Vorsicherung (25A) vor dem RCD?

  • Pincho hat daran nichts gemacht.

    Das hat ein Elektromeister gemacht.

    Ein Ur-Schwabe.Hier ein bekannter Elektriker.

    Bis ich den den wieder hier her bekomme,dauert ewig.

    Hat kaum Zeit.

    Schein Spruch damals wo er es verdrahtet hat,ob er sein Müll weg machen soll,habe ich ihm gesagt,das er es liegen lassen kann.Dazu meinte er,ist auch gut so,er ist zu teuer um aufzuräumen.


    Garage ist nicht vorhanden.5 poliges Erdkabel liegt schon.

    Die Enden sind in Wako Klemmen.


    Alle Verbraucher wurden getrennt.

    Fi Schalter an,und keine 5 Sekunden fliegt er raus.

    LS bleibt oben.


    Wie R.D richtig gesehen hat,ist der LS für die Garage mit Kreppband gesichert.

    Damit man ihn nicht hoch machen kann.


    Dann muss ein Kabelbruch irgendwo sein.Bei so dickem Erdkabel schon seltsam

  • Garage ist nicht vorhanden.5 poliges Erdkabel liegt schon.

    Die Enden sind in Wako Klemmen.

    Hoffentlich alle Leiter einzeln mit Wago-Klemmen versehen?

    Alle Verbraucher wurden getrennt.

    Fi Schalter an,und keine 5 Sekunden fliegt er raus.

    LS bleibt oben.

    Könnte auch eine Verbindung N-PE irgendwo in den abgehenden Leitungen, Kabeln oder in den Klemmen am Kabelende sein...

  • feelfree

    Der Elektriker hatte es hier ja nicht so einfach.


    Erst wurde das Obergeschoss fertiggestellt.

    Jahre später das Erdgeschoss.

    Und die Kabel für die Garage und Aussenlicht kam später.


    Was ich als Laie noch versuchen kann,ist der Tip von hier.

    LS vom Aussenlicht runtermachen und nur den Fi rein.Ober er dann wieder auslöst.


    Wenn ja,dann heißt es einen Monat warten bis der Elektriker Zeit hat.

  • 1) Du meinst vermutlich alle 5 Adern ("Phase/n" ist eine umgangssprachlich selbst unter Fachleuten übliche, aber eigentlich falsche Bezeichnung für den/die Außenleiter).


    2) WAGO (so heißt der Hersteller - und das das kommt nicht von Wackelkontakt...)


    3) Da Du ne sicherheitsrelevante Reklamation hast, wird sich der schwäbische Herr Teuermeister wohl nochmal herbemühen müssen (vermutlich hat er auch die eigentlich vorgeschriebene Messung des Isolationswiderstands der neuverlegten Leitungen unterlassen...)


    3) Zeig mal Bilder der Enden der Erdkabel!


    Dann sehen wir weiter.

  • Der Elektriker hatte es hier ja nicht so einfach.

    ;( Der Arme.

    Ich habe ehrlich gesagt keine Ahnung wie die Ausbildung zum Elektriker heute aussieht, aber ein Lehrling am Ende des ersten Lehrjahres, der sowas abliefert, sollte sich ernsthaft überlegen, ob der den richtigen Job gewählt hat. Aber wenn sowas dann auch Meister hinterlassen, wundert mich nichts mehr.

  • Off-Topic:

    ja zefix no eins, da bin ich beim Beitrag von Kater432 irgendwie am FI hängen geblieben

    :bier: Es gibt jetzt eine App, die blinkt, wenn man ohne Mundschutz trinkt, es sei denn, es ist Frankenwein, denn der frisst ein Loch hinein.

  • Der Schutzleiter.Habe ich entfernt um die eine Lampe abzuklemmen.

    Kabel ist weder durch LS eingeschaltet,noch bleibt der Fi oben.

    Vorher war das Kabel in der Noppenfolie eingewickelt.Das keine Feuchtigkeit hin kommt.

    Wie gesagt,die Leitung war noch nie unter Spannung.

  • Das müßte der Schutzleiter sein.

    Also das allergeringste Problem.

    Aber der Rest...


    Da lag also das abgemantelte offene Kabelende (lediglich mit den Hebelklemmen versehen) im Freien am Boden herum?

    So ist das Obermurks!


    Noppenfolie hat schon an Gebäudesockeln zweifelhafte Einsatzzwecke.

    Für Elektroinstallationen ist sie nicht zu gebrauchen.


    Da gehört z.B. ne Klemmdose als provisorischer Abschluß drauf (Zugentlastung nicht vergessen), die dann hochgebunden wird.


    Was hat der Schwabenheld denn nun auf Dein Ansinnen der Nachbesserung geantwortet?

  • Ich habe ihn noch nicht kontaktiert.

    Das kabel mit den Wako Klemmen waren nach oben gerichtet.Ca.35 cm höher als das Schotter.

    Das habe ich so hochgelegt weil an der Stelle staut sich das Wasser.

    Deshalb konnte ich das nicht mit Schotter zu decken.

  • Nach Deiner Beschreibung ist mir immer noch nicht klar, ob das Leitungsende zuverlässig trocken gehalten wurde oder nicht.


    Und was ist mit dem Ende der anderen Leitung?

    Da gibts doch sicherlich (hoffentlich) eine geeignete Abzweigdose, von wo es dann zu den Außen-Steckdosen und Außen-Leuchten geht.

    Fotos!


    Auch da gibt es einen ganz beliebten Fehler, den sogar bessere Experten als Dein Schwabenmeister immer wieder machen:

    Die Wasserablauföffnungen nicht zu durchstoßen...



    A propos Schreiben:

    Wenn Du noch einmal von "Wako"-Klemmen schreibst, schreib ich Dir gar nix mehr... :hä: