Dusch-Thermostat spinnt

  • Hallo zusammen,


    Ich habe ein recht spezielles Problem mit meinem Dusch-Thermostat dass auch mein Sanilöter nicht in den Griff bekommt.


    Situation: Neubau aus 2015 (EFH), Gewerke in Einzelvergabe, Warmwasseraufbereitung mit Wärmepumpe (Sohle); Sanilöter ist auch mit seinem Latein am Ende. Habe schon 2 befreundete TGA Spezies befragt, aber die wissen auch nicht weiter. Laut meinem Sanilöter haben wir auch keine besonder installation, alles Standard bis auf die Wärmepumpe. Mit Wärmepumpen hat mein Sanilöter allerdings keine Erfahrung (war seine erste), aber er hat direkt Kontakt mit dem Hersteller aufgenommen und die kennen diese Problem auch nicht.


    Folgendes Szenario (reproduzierbar):
    Dusche an und auf Temperatur eingestellt, es dauert ein paar Sekunden und das Wasser ist warm, alles gut. Dann wird das Wasser abgedreht um sich einzuseifen und nach einer Minute wieder angedreht. Jetzt kommt erst ein kurzer Schwall heißes Wasser (wirklich unanagenehm) und dann hat das Wasser wieder die voreingestellte Temperatur. Dies passiert an beiden Duschen (EG und OG). Ein Defekt der Armaturen wäre dann ein großer Zufall.


    1. Lösungsansatz des Lieferanten der Armatur: Kartusche in Thermostat austauschen: Ergebniss: null Effekt


    2. Versuch: Vor-Ort-Termin mit Vertreter des Lieferanten. Erklärung des Lieferanten: Druckunterschiede in der Warm- und Kaltwasserleitung. Dieses wurde getestet und bestätigt. Ein 10l Eimer Wasser wird mit Kaltwasser in ca. 60s befüllt und mit Warmwasser in ca. 65s. Laut Aussage meines Sanilöters wäre das auch normal, da es in der Warmwasserleitung Wiederstände gibt durch Ventile usw. Zur Erklärung: durch den höheren Druck der Kaltwasserleitung fließt erst Kaltwasser in die Kartusche worauf diese "dichtmacht" und nur warmes Wasser durchlässt. Allerdings reagiert die Kartusche dann nicht schnell genug um wieder kaltes Wasser dazu zu mischen.
    Lösungsansatz: Es wurde ein zusätzliches Bauteil in dem Thermostat verbaut welches das Problem lösen soll. Das hätte bei einem ähnlichen Fall funktionert. Leider kann ich nichts genaueres über dieses Bauteil berichten, aber es soll irgendwie den Kaltwasserdruck herunterregeln, wobei ich das nicht genau weiß.
    Ergebnis: Problem bleibt, allerdings nicht mehr ganz so intensiv. Neues Problem: Wenn jetzt während des Duschens die Temperatur (leicht) geändert wird gibt es erst einen kurzen Schwall zu kühles Wasser (wenn man etwas kühler dreht) oder einen kurzen Schwall heißes Wasser (wenn man wärmer dreht)


    Noch zur Info:
    Der oben beschriebene Effekt ist entweder mit der Zeit stärker geworden oder ist nicht direkt nach Inbetriebnahme aufgetreten sondern später. ca. ein halbes Jahr nach Einzug wurde noch ein Kühlelement für die Fußbodenheizung nachgerüstet, da mein Sanilöter leider eine Wärmepumpe ohne Kühlfunktion eingebaut hatte. (Dies resultiert aus einem nicht eindeutigen [definition=41,0]LV[/definition], aber das ist hier jetz nicht Thema). Dieses Kühlelement ist vom selben Hersteller wie die WP und auch speziell für meine Wärmepumpe gedacht. Eventuell tritt der oben beschrieben Effekt seit der Montage der Kühleinheit auf, das können wir allerdings nicht mit Sicherheit sagen.


    Hat hier irgendjemand schon mal so ein Problem gehabt oder hat sogar eine Lösung?


    Wenn ihr noch mehr Infos braucht: fragen, fragen, frage


    Vielen Dank schon mal für eure Antworten.


    Es grüßt:
    Onkel Dagobert
    ---------- 21. Oktober 2016, 08:35 ----------
    Nachtrag: Es handelt sich um ein Markenthermostat von einem der Brüder, ich weiß nur grad nicht welcher. (H...G.... oder G....)

    Es gibt keine Probleme - nur Herausforderungen!!

  • Wieviel Zeit vergeht für den genannten Regelvorgang?
    Wie hoch ist die WW Temperatur?


    Meine erste Vermutung wäre, dass aufgrund niedriger WW Temperatur das einregeln etwas länger dauert. Das wäre also Sache der Armatur. Die Druckunterschiede sind in meinen Augen zu gering, als dass sich das so stark auswirken dürfte.

    Der Betreiberverein dieses Forums freut sich über Spenden von Fragestellern, die hier kostenlos Hilfe bekommen haben. Kurze Wege führen über Paypal oder eine Banküberweisung

    .

  • Sind die Leitungen vor Inbetriebnahme anständig gespült worden? Ansonsten wäre ich im Moment auch bei R.B. . Ich würde die WW-Temperatur wenn möglich mal etwas höher einregeln, hm...

  • Also wenn ich das Wasser ausdrehe zum einseifen und dann wieder an, dann kommt ganz kurz normal temperiertes Wasser (warscheinlich das was noch im Schlauch war) dann für ca. 1-2 Sekunden zu heißes und dann ist es wieder normal.


    Warmwasser steht glaube ich auf max 50°C und min 40°C. Allerdings wird das Wasser im Speicher beim aufheizen bis 55°C warm, da die Temperatur nicht oben am Speicher gemessen wird.


    Ob die Leitungen anständig gespült worden sind weiß ich nicht, aber ansonsten funktioniert alles und mein Sanilöter ist zwar eine kleine Bude, aber einer von der Sorte der durchaus Gewissenhaft arbeitet. Er lebt von seinem Ruf im Ort, also ich denke dass er schon gut arbeitet und es so macht wie es sich gehört, was natürlich keine Garantie ist.


    Was wäre denn wenn nicht anständig gespült wurde?

    Es gibt keine Probleme - nur Herausforderungen!!

  • Schmutzpartikel sind Gift für für jede Thermostatarmatur, egal wie klein :(

  • hmmm, das wäre noch ein Ansatz:


    wie gesagt wurde ja diese Kühleinheit nachgerüstet. Als das fertig war war auf einmal in der Küche der Perlator ziemlich zu. Habe ich gereinigt und alles war wieder gut. Allerdings auch nur in der Küche und nicht im Bad (OG). Werde ich mal mit meinem Sanilöter besprechen. Allerdings haben die ja schon 2mal daran herumgebastelt. Dann hätten die doch eine Verschmutzung feststellen müssen/sollen, oder?

    Es gibt keine Probleme - nur Herausforderungen!!

  • Die Partikel sind manchmal sooooo klein, die siehst Du nicht. Alles schon gehabt und Versuch macht kluch :D


    Kurze Frage noch Aufputz oder Unterputz?

  • Also, bei 1-2 Sekunden könnte es sich um die Regelzeit der Armatur handeln, viel schneller sind die normalerweise nicht, und das auch nur unter Idealbedingungen. Dazu muss man sich nur mal vorstellen, wie so ein "Thermostat" funktioniert. Unter Idealbedingungen mag der auch mal schneller sein, aber wer hat die schon bei sich zuhause.

    Der Betreiberverein dieses Forums freut sich über Spenden von Fragestellern, die hier kostenlos Hilfe bekommen haben. Kurze Wege führen über Paypal oder eine Banküberweisung

    .

  • Könnte es evtl. auch sein, dass in der Zwischenzeit vom abdrehen bis andrehen das gemischte wasser im Thermostat abkühlt, daher der regler schon wieder den Durchfluss heiss öffnet. Damit meine ich das Wasser in der mischkammer wo der Regler sitzt.


    wird nun wieder geöffnet, kommt sofort heiss in die kammer und durch, und der regler braucht kurz zum einregeln.


    zu prüfen, wenn man nur für 5sec mal abschaltet, oder die zeit danach mal erhöht bis zur normslen Einseifdauer.
    ist es nicht bei kurzer Unterbrechung, dann liegt es evtl an der Trägheit.

  • Termostat ist Unterputz.


    @R.B.: Wenn das die normale Regelzeit wäre dann müssten sich ja schon mehrere Kunden beschwert haben. Aber mein Sanilöter hatte diesen Fall noch nie und auch der Vertreter vom Hersteller kannte nur einen Fall. Sogar mein Sanilöter hat bestätigt dass das Phänomen unangenehm ist.


    Ich kann mir nicht vorstellen dass sich keiner beschwert wenn das normal sein sollte.


    In unserer Ferienwohnung im Sommer (auch Unterputz-Thermostat, aber no-name) war dieser Effekt absolut nicht vorhanden.
    ---------- 21. Oktober 2016, 09:17 ----------
    @Kater432: kann ich gerne mal prüfen, aber ich glaube nicht dass sich das Wasser in einer Minuter nennenswert abkühlt. Und wenn dem so wäre müsste diese Beschwerde ja von vielen Kunden kommen, da mein Duschverhalten denke ich nicht unnormal ist.

    Es gibt keine Probleme - nur Herausforderungen!!

  • Vielleicht hat sich noch keiner beschwert, weil die anderen nicht so 'geizig' sind und das Wasser abdrehen :sarkasmus:


    evtl. ist es ja wirklich die niedrige WW temperatur. dadurch das die nicht so hoch ist, kühlt durch das kalte anliegende die Armatur schneller runter.

  • :lol: kann natürlich sein, allerdings drehe ich das Wasser eher aus praktischen Gründen ab. Meine Dusche ist halt nicht überdimensioniert und wenn ich komplett aus dem Wasserstrahl heraustrete stehe ich schon halb auf dem Duschvorleger und bekomme dann wieder Ärger mit der Regierung warum schon wieder alles nass ist... :motz:

    Es gibt keine Probleme - nur Herausforderungen!!


  • In unserer Ferienwohnung im Sommer (auch Unterputz-Thermostat, aber no-name) war dieser Effekt absolut nicht vorhanden.


    Sind dort die gleichen Armaturen verbaut?


    Wie gesagt, solche Thermostatarmaturen sind keine Präzisionsinstrumente, und je nach Aufbau kann es ein wenig dauern, bis sich das Dehnstoffelement angepasst hat. Bei mehreren Sekunden hätte ich Bauchschmerzen gehabt, aber Du sprichst von 1-2 Sekunden, das wäre tatsächlich noch im "normalen" Bereich. Es gibt aber auch Armaturen die noch langsamer regeln.

    Der Betreiberverein dieses Forums freut sich über Spenden von Fragestellern, die hier kostenlos Hilfe bekommen haben. Kurze Wege führen über Paypal oder eine Banküberweisung

    .

  • Nein nicht die gleichen. Also nicht dasselbe Fabrikat. Ich wollte damit nur sagen dass es in der FeWo auch mit einem no-name Thermostat perfekt funktioniert und bei mir immerhin mit einem Thermostat eines namhaften Herstellers nicht.


    Die 1-2 Sekunden sind jetzt geschätzt, aber wie gesagt auch mein Sanilöter bestätigt dass das unangenehm ist, und das erwarte ich natürlich nicht bei einer neuen Installation
    ---------- 21. Oktober 2016, 09:25 ----------

    evtl. ist es ja wirklich die niedrige WW temperatur. dadurch das die nicht so hoch ist, kühlt durch das kalte anliegende die Armatur schneller runter.

    Sind meine Einstellungen für Warmwasser denn so außergewöhnlich niedrig?


    Werde ich heute abend bzw. morgen früh mal testen

    Es gibt keine Probleme - nur Herausforderungen!!


  • Die 1-2 Sekunden sind jetzt geschätzt, aber wie gesagt auch mein Sanilöter bestätigt dass das unangenehm ist, und das erwarte ich natürlich nicht bei einer neuen Installation


    Dann würde ich mal nach anderen Armaturen schauen. Leider liefern die Hersteller kaum Infos über das Regelverhalten, es soll aber Armaturen geben, die mit einem Wachselement o.ä. arbeiten und deutlich unter 1 Sekunde einregeln. Evtl. könnte es auch helfen, wenn man den Druck KW und WW etwas zurück nimmt.

    Der Betreiberverein dieses Forums freut sich über Spenden von Fragestellern, die hier kostenlos Hilfe bekommen haben. Kurze Wege führen über Paypal oder eine Banküberweisung

    .

  • Dein Duschverhalten IST normal, aber ich lass auch laufen. =O Das Verhalten desTH ist NICHT normal. :cursing:


    Filter in der Hauptwasserleitung vorhanden?


  • Filter in der Hauptwasserleitung vorhanden?

    Zumindest im [definition=34,0]HWR[/definition] hinter der Wärmepumpe ist ein Filter eingebaut. Was das genau für einer ist kann ich nicht sagen. Direkt beim Hausanschluss weiß ich jetzt so spontan nicht.

    Es gibt keine Probleme - nur Herausforderungen!!

  • Das ist schon mal ok.


    Die beiden G.... - Brüder gehören zu den führenden Herstellern von Thermostatarmaturen. Ich glaube nicht, das es an dem Produkt selbst liegt (Der Kd war ja offensichtlich auch schon draußen).


    Die Hersteller haben im Regelfall schon ein Interesse daran, dass die Produkte funktionieren. Ich tippe weiterhin auf Schmutz X(

  • Ich würde die Ursache bei den Armaturen und weniger der vorgeschalteten Anlage suchen.
    Verschmutzung könnte eine vage Möglichkeit sein.
    Ansonsten werden die Thermostate mit Druckschwankungen gut fertig.


    Die Diskussion kommt mir gerade Recht. Wir sind hier in der Entscheidungsfindung für ein BVH mit 60 WE und beraten die grundsätzliche Herstellerlinie.
    In unserem bisherigen Haus haben wir Armaturen des Herstellers, der im Namen eines Rostocker Fußballvereins vorkommt, im Einsatz.
    In der 6. Etage kommt es zu merkbaren Druckschwankungen, die in Sekundenbruchteilen weggeregelt werden, ohne dass man es an der Mischtemperatur merkt.
    Wir wollten eigentlich für den Neubau aus Proportsgründen mal den Hersteller wechseln, ohne mit dem alten unzufrieden zu sein.
    Ich werde jetzt einfach mal meine Armatur wechseln und das Verhalten austesten.
    Meckereien unserer Neubaumieter wegen schwankender Temperaturen kann ich gar nicht gebrauchen.


    Du hast natürlich mit den UP-Thermostaten nicht die Möglichkeit, mal eben zu wechseln. Deshalb würde ich die Armaturen komplett zerlegen und reinigen lassen. Vielleicht auch mal eine neue Kartusche ausprobieren.


    Wir haben uns bei den Duscharmaturen übrigens bewusst für AP-Armaturen entschieden, um diese gleich als Haltegriff anzubieten. Wir bauen alle Neubauten weitgehend barrierefrei, weil sich auch junge Leute damit nicht unwohl fühlen und ohne Umzug bis ins hohe Alter bei uns bleiben können. Da sehen wir es als sinnlos an, UP-Duscharmaturen einzubauen und daneben vielleicht einen HEWI-Griff anzubringen. Das nur mal als Denkanstoß für Entscheider.




    Wenn Dich ein Laie nicht versteht, so heißt das noch lange nicht, dass du ein Fachmann bist.



    M.G.Wetrow

  • Google mal, da gibt es einen Hersteller der garantiert eine Regelgeschwindigkeit von 0,3sec. Normale Armaturen liegen irgendwo um die 0,8+-0,2 Sekunden, ältere Modelle, bzw. Modelle mit älterer Technik liegen über 1 Sekunde. Die Hersteller "garantieren" dann meist nur irgendwas zwischen 1 und 2 Sekunden, wenn sie überhaupt etwas "garantieren". Was solche Daten betrifft, halten sich viele Hersteller bedeckt.

    Der Betreiberverein dieses Forums freut sich über Spenden von Fragestellern, die hier kostenlos Hilfe bekommen haben. Kurze Wege führen über Paypal oder eine Banküberweisung

    .

  • Ich habe eben geduscht und Dagoberts Prozedere mal ausprobiert und siehe da, auch bei mir kommt nach dem kurzzeitigen Abstellen der Dusche zuerst für ein paar Sekundenbruchteile ziemlich heißes Wasser, bevor es sich wieder eingeregelt hat. Scheint also herstellerunabhängig zu sein.
    Ich stelle gewöhnlich zwischendurch nicht ab.




    Wenn Dich ein Laie nicht versteht, so heißt das noch lange nicht, dass du ein Fachmann bist.



    M.G.Wetrow

  • Der Effekt ist normal. Nach dem Abschalten kühlt das Wasser am Thermostat ab, er stellt sich auf max. WW, wenn dann wieder eingeschaltet wird, muss er erst wieder regeln, sprich weniger WW und mehr KW. Das dauert ein wenig, siehe mein Beitrag oben zu den Zeiten.


    Wie stark das Regeln auffällt, hängt von der WW Temperatur ab, sprich dem Delta das ausgeregelt werden muss.

    Der Betreiberverein dieses Forums freut sich über Spenden von Fragestellern, die hier kostenlos Hilfe bekommen haben. Kurze Wege führen über Paypal oder eine Banküberweisung

    .

  • Ah, dann werden wohl die wenigsten zwischendurch abschalten und daher keine Beschwerden.


    Allerdings gibt es auch Armaturen so das funktioniert. Siehe oben bei der FeWo.


    Kalkgehalt weiß ich jetzt nicht genau, aber auf jeden Fall nicht sehr stark.


    Werden morgen mal wieder meinem Sanilöter Nerven, mal schauen...


    Danke schon mal für alle Antworten

    Es gibt keine Probleme - nur Herausforderungen!!

  • Wie gesagt, es gibt Armaturen die regeln innerhalb von 0,3 Sekunden, und wenn dann das WW nicht zu heiß ist fällt es auch nicht so stark auf.
    Steht WW mit 60°C an der Armatur an, dann merkt man das auch wenn nur wenige Liter sehr heißes Wasser aus dem Duschkopf kommen. Die Regelzeit kann sich mit den Jahren verlängern, siehe Thematik Schmutz oder Kalk.

    Der Betreiberverein dieses Forums freut sich über Spenden von Fragestellern, die hier kostenlos Hilfe bekommen haben. Kurze Wege führen über Paypal oder eine Banküberweisung

    .

  • Der Effekt ist normal. Nach dem Abschalten kühlt das Wasser am Thermostat ab, er stellt sich auf max. WW, wenn dann wieder eingeschaltet wird,...

    Deine Erklärungsversuche in Ehren, aber das passiert bereits nach 10 s Unterbrechung. Da kühlt nichts ab.
    Ist aber unkritisch, da es im Normalbetrieb nicht auffällt und wegen der kurzen Dauer auch keine Verbrühungen zu befürchten sind.
    Werde aber meine beiden Vorzugs-Außendienstler mal drauf ansprechen.




    Wenn Dich ein Laie nicht versteht, so heißt das noch lange nicht, dass du ein Fachmann bist.



    M.G.Wetrow

  • Der TE hat nichts von 10 Sekunden geschrieben, oder ich habe es überlesen.
    Das bisschen Wasser an der Mischkammer kühlt zwar schnell aus,aber nicht innerhalb von 10 Sekunden. Wenn dem so ist, dann kommen noch die Druckverhältnisse in's Spiel.

    Der Betreiberverein dieses Forums freut sich über Spenden von Fragestellern, die hier kostenlos Hilfe bekommen haben. Kurze Wege führen über Paypal oder eine Banküberweisung

    .

  • Noch mal zum Thema dass das die normale Regelzeit der Armatur sein könnte: Mein Sanilöter war ja mit einem Vertreter des Herstellers da und beide haben gesagt dass es nicht normal ist.

    Es gibt keine Probleme - nur Herausforderungen!!

  • Noch mal zum Thema dass das die normale Regelzeit der Armatur sein könnte: Mein Sanilöter war ja mit einem Vertreter des Herstellers da und beide haben gesagt dass es nicht normal ist.


    Dann sollen sie es halt beseitigen. Wenn sie der Meinung sind, dass es nicht normal ist, dann haben sie sicherlich auch eine Lösung.


    Oben schreibst Du, dass der Effekt nach einem halben Jahr aufgetreten ist. Das würde für eine nachträglich eingebrachte Verschmutzung sprechen, aber wieso an beiden Armaturen gleichzeitig? Sehr unwahrscheinlich. Die von Achim erwähnte Verkalkung wäre auch eine Möglichkeit, aber hier stellt sich die Frage, warum bereits nach einem halben Jahr (bei gering kalkhaltigem Wasser, und relativ niedriger WW Temperatur) und warum an beiden Armaturen gleichzeitig?
    Dann noch das Thema Druckunterschied, der ja zweifelsohne vorhanden ist. Dieser ist aber relativ gering, und ein eingebrachter Druckminderer hat ja auch nicht zu einem Erfolg geführt.


    Du hattest noch vermutet, dass es evtl. mit dem Einbau der Kühleinheit zusammenhängen könnte. Da kann ich bisher keinen Zusammenhang herstellen.


    Bleibt irgendwie immer die Armatur als mögliche Ursache übrig. Man könnte diese ja durch eine neue Ausführung ersetzen und dann probieren. Tritt der Effekt auch bei der neuen Armatur auf, dann liegt es entweder generell am Regelverhalten, oder es muss noch einen anderen externen Einfluss geben den wir bisher übersehen haben.


    Ich hatte zuerst noch eine andere Vermutung, generell der Wasserdruck, aber Du schreibst ja, dass ein 10l Eimer in etwa 60 Sekunden gefüllt wird, das entspricht also 10 Liter/Minute. Von einem (zu) hohen Wasserdruck kann man da kaum sprechen.


    Du schreibst auch von einem "Schwall" heißes bzw. kaltem Wasser. Selbst eine langsam regelnde Armatur sollte innerhalb 1 Sekunden eingeschwungen sein. Während dieser Zeit kann aber nur eine geringe Menge Wasser durch die Armatur fließen (vielleicht um die 0,2 Liter). Das entsprich etwa einem Trinkglas. Ich würde das jetzt nicht als "Schwall" bezeichnen.
    Also wären wir schon wieder bei der Armatur die evtl. nicht so regelt wie sie soll.

    Der Betreiberverein dieses Forums freut sich über Spenden von Fragestellern, die hier kostenlos Hilfe bekommen haben. Kurze Wege führen über Paypal oder eine Banküberweisung

    .