zentrale KWL mit WRG ist laut und erzeugt Unterdruck

    Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

    • zentrale KWL mit WRG ist laut und erzeugt Unterdruck

      Wir haben eine zentrale KWL mit WRG ((kontrollierte Wohnraumlüftung mit Wärmerückge winnung) von canis lupus ohne irgendwelche Regelung außer einem Drehknopf für unterschiedliche m³ . Baujahr 2013, Filter wurden immer gewechselt/gereinigt, Wartung bislang noch nie durchgeführt, aber jetzt beauftragt. Sind erst im Dezember 2013 eingezogen




      Als es in diesem Winter ja wirklich kalt war, hab ich die zumeist auf 50m³/h runtergedreht, da ich viel auch ausser Haus war. Vor kurzem ist mir aufgefallen, dass wir einen Unterdruck im Haus haben, auch ist die KWL laut. Die üblichen Verdächtigen (Filter im Gerät, Filter An und Absaugung) sind bereits kontrolliert und ausgeschlossen. (sauber)


      Ich hatte die Lüftung jetzt 1 Tag und Nacht komplett aus. Ist in dichten Häusern, wenn man den Vergleich zu vorher hat, trotz händischen Lüftens wirklich nicht angenehm. <X Also läuft sie jetzt wieder auf 50m³/h eingestellt




      Folgende Werte liefert mir das READ-Menü:


      - Bypass Klappe: auf (hab ich händisch vor 2 Tagen eingestellt)

      - Frostschutz: nicht aktiv

      - Aktueller Kanaldruck Zuluft : 45 Pa

      - Aktueller Kanaldruck Abluft : 118 Pa

      - Aktuelle Luftmenge des Zuluftventilators: 49 m²/h

      - Aktuelle Luftmenge des Abluftventilators: 41 m²/h


      Mich machen die 118Pa Abluft stutzig. Wo kann das herkommen?




      - Ich gestehe, bislang hatte ich mich mit der Lüftungsanlage nicht so intensiv beschäftigt, auch nicht mit den Daten des READ-Menüs. Es kann also durchaus sein, dass dieser Unterdruck/Geräuschpegel schon immer da war, uns aber nicht aufgefallen ist. Ich hatte bei der Reinigung der Filter das Gerät nen halben Tag aus, einfach vergessen, es wieder einzuschalten. Evtl. kam uns dann alles etwas anders vor. Daher: Ich bin nicht sicher, ob dies schon länger besteht.


      -Soweit ich mich getraut habe, habe ich das Teil stromlos geschaltet und geöffnet: Wärmetauscherrausgezogen, der sollte gereinigt werden, aber m.E. von dicht noch weit entfernt. Die Ventilatoren drehen beide leicht. (Sagt ja auch die Anzeige, oder?) Ich kenne den Wartungsbetrieb leider noch nicht, weiß also nicht, was/ wer mich da erwartet.



      Welche Ideen hättet ihr, wo wir bei der Fehlersuche hinschauen könnten?


      ---------- 10. März 2017, 15:48 ----------

      Nach langem Studierne mal auf die Störungsanzeige und die nachgeblättert:
      Dort steht:Druckluftsensor Abluft defekt/ verstopft, Gerät schaltet auf eine konstante Drehzahlregelung über.

      Das Gerät fährt also eine andere als die eingestellte Drehzahl, zumindest verstehe ich das so.
      Dann sind die Zuluft/ Abluftventile in den Räumen aber auch nicht richtig eingestellt und das seit langem...
      Nothing is forever, except death, taxes and bad design
    • Ich habe von KWL absolut keine Ahnung, aber rein "logisch" macht ein Defekt des Sensors für die Abluft schon Sinn. Die Anlage bemüht sich, gemäß der Einstellung, die geforderten 50m³/h nach draußen zu befördern. Der Sensor meldet aber eine geringere Fördermenge, also dreht die Anlage den Ventilator höher ---> Die Anlage wird lauter, der Druck im Abluftrohr steigt und im Haus herrscht Unterdruck, da tatsächlich deutlich mehr als die eingestellten 50m³ hinausbefördert werden, während die Anlage immer noch glaubt gemäß Einstellung zu arbeiten.

      Eine Verstopfung/Verunreinigung dürfte deshalb ausscheiden, weil in diesem Fall kein Unterdruck entstehen sollte. Dann würde die Anlage vermutlich nur höher drehen, um - trotz Engstelle - die gleiche Luftmenge abzupumpen.

      Wie gesagt, Laie!