Spannung auf Schutzleiter

Diese Seite verwendet Cookies. Durch die Nutzung unserer Seite erklären Sie sich damit einverstanden, dass wir Cookies setzen. Weitere Informationen

  • Spannung auf Schutzleiter

    Eine Frage an die Elektriker.

    Ich habe im HWR zwei Tiefe Dosen wo als Steckdose genutzt werden.In der Tiefen Dose führen Kabel hin wo verschiedene Verbraucher.

    In der Linken Dose kommen Kabel von elek.Rolladen.(Momentan ist hier nur das Kabel nach Aussen gelegt)
    Ein Abluftgerät,Kabel vom Verteilerkasten Fussbodenheizung und dann die Steckdose.

    In der rechten Dose sind folgende Verbraucher dran.
    Wohnraumlüfter mit Wärmerückgewinnung,Kabel für elek.Rolladen wie beim linken,und zwei Netzwerkswitch.

    Von links und recht gehen dann die Kabel zum Verteilerkasten.Wo sie später angeschlossen werden,wenn der Elektriker
    mal Zeit hat.

    Also habe ich hier eine Notlösung Ich habe eine Schalter gekauft wo ein Kabel für eine Steckdose dran ist.Auf der anderen seite sind blanke Kabel.
    Braun und Blau.Also Kabel links und Kabel rechts durch eine Wakoklemme mit dem Schalter verbunden.Den Stecker in eine Steckdosenleiste und die in eine Aufputzdose angeschlosen.
    Aufputzdose und Strom im HWR alles vom Elektriker angeschlossen und abgesichert im Verteilerkasten.

    Nun zum Problem:

    Ich weiss nicht woher ich das gefühl hatte,aber ich habe erst mit dem Phasenprüfer die Schraube in den Steckdosen geprüft ob Saft drauf ist.Und siehe da,an alle Schutzleiter war ganz schwach
    Spannung drauf.
    Also zum Prüfen was anderes genommen.Und an alle Schutzleiter der zwei Dosen ist Saft drauf.
    Um eindefektes Gerät ausschliessen zu können,immer ein Gerät abgeklemmt.

    Aber leider nicht fündig geworden.

    Also was kann es noch sein,Steckdosenleiste defekt ?
    Der Schalter ?
    Kabel in der Decke mit einer Schraube erwischt,was ich fast nicht glaube.

    Geräte funktionieren alle ohne Probleme.
  • Ich habe es auch mit einem,ich weiss nicht wie das heisst,geprüft.

    ist einKabel mit Griffe dran und zwei Spitzen.
    An einem Griff sind zwei LED Plus und Minus

    Gehe ich nun an den Stromführenden und an den Schutzleiter,dann leuchten sie ganz schwach.
    An Braun und Blaues Kabel ganz wie gewohnt,starkes Leuchten der LED.

    Ja der Elektriker schliesst das noch in den Verteilerkasten an,sobald er Zeit hat.

    Ich Tip das es der Schalter ist.Der wo in in einer Steckdose angeschlossen wird.
    Oder ich habe echt eine Schraube ins Kabel gedreht
  • induktive Einkopplung weniger, eher kapazitive. Aber egal.

    Am Schutzleiter/grün-gelb/PE sollte man auch mit dem "Phasenprüfer" nix messen. Da der niederohmig auf Erde liegen muss !! Sollte hier was Leuchten, dann liegt ein Problem vor, wahrscheinlich ein unterbrochener PE.
    Hier besteht Lebensgehfahr. Anlage außer Betrieb nehmen, Elektriker beauftragen.

    Zwischen dem Außenleiter/Phase/braun/L und dem PE sollte man mit einem Duspol / Multimeter 230V messen.
    Zwischen dem Neutralleiter/blau/N und dem PE sollte man mit einem Duspol / Multimeter 0V messen. Auch hier sollte es keine Einkopplung geben, da der N eigentlich niederohmig geerdet ist.
    Deine Bastelei hab ich nicht ganz verstanden, aber ggf. sind bei dir N und L vertauscht, weil Schukostecker nicht verpolungssicher sind.

    Die kapazitiv eingekoppelten Spannungen sollte man aber idR nur auf isolierten Adern messen, also z.B. einen abgeschalteten L.

    Für den TE gilt: Finger weg und Elektriker beauftragen.